Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools
Zurück   Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools > Metatrader 4 > Expert-Advisors

Expert-Advisors Expert-Advisors für Metatrader 4.


Portalsuche


Werbung

Login
Benutzername:
Kennwort:


Statistik
Themen: 3824
Beiträge: 36908
Benutzer: 6.074
Aktive Benutzer: 494
Links: 80
Wir begrüßen unseren neuesten Benutzer: hmf44
Mit 483 Benutzern waren die meisten Benutzer gleichzeitig online (21.04.16 um 17:12).
Neue Benutzer:
vor einem Tag
- hmf44
vor einem Tag
- Crossa
vor einem Tag
- snatshit
vor 2 Tagen
- Roerich
vor 2 Tagen
- John_Liver...

Onlineuser
'Wer ist online' anzeigen Benutzer: 2
Gäste: 49
Gesamt: 51
Team: 0
Team:  
Benutzer:  Dennis605, jimydirektsaft
Freunde anzeigen

Empfehlungen

Werbung

Like Tree27Likes
Thema geschlossen
 
Themen-Optionen Thema durchsuchen Ansicht
  #411 (permalink)  
Alt 03.05.12
Benutzerbild von nixname
Elite Mitglied
 
Registriert seit: Jan 2012
Beiträge: 134
nixname befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Fossek Beitrag anzeigen
Bei mir ebenfalls. Allerdings ist schon wieder eine AudUsd Position offen. Mich nerven langsam die vielen Abweichungen untereinander
bei mir ist nix offen seit gestern
muss ich auch zugeben...schon nervig diese unterschiede
weiß gar nicht warum der swap so hoch war....
  #412 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Apr 2012
Beiträge: 151
mildi befindet sich auf einem aufstrebenden Ast
Standard

obwohl ich mit pepperstone und kangaroo eigentlich zufrieden bin, nerven mich die hohen swap gebühren
  #413 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Feb 2012
Beiträge: 389
oldman75 befindet sich auf einem aufstrebenden Ast
oldman75 eine Nachricht über Skype™ schicken
Standard

ich habe gestern meine 2 Lizenzen, Version 7.2, erfolgreich auf Alpari und ThinkForex installiert. Aber bis jetzt keinen Handel gehabt. Auch scheint es als seien die EA's eingefroren, der Spread rührt sich nicht.

Daraufhin habe ich versuchsweise bei ThinkForex den EA auf dem Chart EURUSD nochmals neu installiert. Er erkannt mich auch, aber den Broker nicht.

Langsam bin ich sauer.....

Er scheint auch immer noch gerne zu crashen.

_Previous versions of KangarooEA will not operate after Sunday May 6, 2012._

Wenn ich das richtig verstehe, wird auch Version 7.1 danach ungültig sein.
  #414 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Feb 2012
Beiträge: 389
oldman75 befindet sich auf einem aufstrebenden Ast
oldman75 eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von oldman75 Beitrag anzeigen
ich habe gestern meine 2 Lizenzen, Version 7.2, erfolgreich auf Alpari und ThinkForex installiert. Aber bis jetzt keinen Handel gehabt. Auch scheint es als seien die EA's eingefroren, der Spread rührt sich nicht.

Daraufhin habe ich versuchsweise bei ThinkForex den EA auf dem Chart EURUSD nochmals neu installiert. Er erkannt mich auch, aber den Broker nicht.

Langsam bin ich sauer.....

Er scheint auch immer noch gerne zu crashen.

_Previous versions of KangarooEA will not operate after Sunday May 6, 2012._

Wenn ich das richtig verstehe, wird auch Version 7.1 danach ungültig sein.
Also als ich ThinkForex neu startete, ging alles plötzlich. Dann habe ich das gleiche auf Alpri versucht, da funktionierte dann nur 1 Währungspaar. Zwischeinzeitlich war ThinkForex gecrashed. Jetzt fünktionieren beide nicht mehr. Da hilft auch kein Neustart. Leider ist mein Englisch nicht gut genug ums so komplexe Berichte an den Support zu melden. Ich überlege, ob ich ihn nicht ganz runterschmeisse. Aber leider gibt es keinen entsprechenden Ersatz, oder ich kenne ihn nicht.
  #415 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Dec 2011
Beiträge: 352
ForexJeanie befindet sich auf einem aufstrebenden Ast
Standard

oldman,
mit dem Update auf 7.1 hatte ich ähnliche Probleme. Geholfen hat bei mir am Ende nur noch der Wechsel von MT4 Version 409 auf MT 4 Version 419. Danach ging es dann wieder. Vielleicht hilft Dir das weiter.
FJ
  #416 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Dec 2011
Beiträge: 733
gatowman befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von ForexJeanie Beitrag anzeigen
oldman,
mit dem Update auf 7.1 hatte ich ähnliche Probleme. Geholfen hat bei mir am Ende nur noch der Wechsel von MT4 Version 409 auf MT 4 Version 419. Danach ging es dann wieder. Vielleicht hilft Dir das weiter.
FJ
Hatte auch Prob.
jetzt mit V 7.0 und MT4 V 419 alles ok.

gruß gatowman
  #417 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Feb 2012
Beiträge: 389
oldman75 befindet sich auf einem aufstrebenden Ast
oldman75 eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von ForexJeanie Beitrag anzeigen
oldman,
mit dem Update auf 7.1 hatte ich ähnliche Probleme. Geholfen hat bei mir am Ende nur noch der Wechsel von MT4 Version 409 auf MT 4 Version 419. Danach ging es dann wieder. Vielleicht hilft Dir das weiter.
FJ
Ich habe auf allen MT4 Plattformen Build 419. Werde jetzt erst mal AlpariUK neu einrichten, vielleicht hilft das. Wenn ja, versuche ich es mit ThinkForex auch.
  #418 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Dec 2011
Beiträge: 352
ForexJeanie befindet sich auf einem aufstrebenden Ast
Standard

oldman,
hast Du die alten Dateien der Vorversion zuvor alle gelöscht oder das Update so direkt ausgeführt?
FJ
  #419 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Feb 2012
Beiträge: 389
oldman75 befindet sich auf einem aufstrebenden Ast
oldman75 eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von gatowman Beitrag anzeigen
Hatte auch Prob.
jetzt mit V 7.0 und MT4 V 419 alles ok.

gruß gatowman
Bin gespannt ob V. 7.0 nach dem 5.Mai loch läuft.

Schlimm ist beim Kangaroo das jeder zu einem anderen Ergebnis kommt. Unabhängig vom Broker.

Gruß Oldmann
  #420 (permalink)  
Alt 03.05.12
Elite Mitglied
 
Registriert seit: Apr 2012
Beiträge: 151
mildi befindet sich auf einem aufstrebenden Ast
Standard

bei mir wurde aud sell eröffnet um ca 12.00 uhr
Thema geschlossen

Lesezeichen

Stichworte
kangaroo ea, kangaroo expert advisor, kangarooea, the kangaroo ea, tulipfx.com


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus




Alle Zeitangaben in WEZ +1. Es ist jetzt 16:26 Uhr.



Der Wavesnode - Spam Firewall
-----------------------------------------------------------------------------------------------------------------------------
Powered by vBulletin® Version 3.8.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2017 vbdesigns.de
SEO by vBSEO 3.6.1
Copyright ©2009 - 2017 by Expert-Advisor.com - Das Metatrader Forum
MetaTrader bzw. MetaTrader 4 und MetaTrader 5 sind eingetragene Marken der MetaQuotes Software Corp.
-----------------------------------------------------------------------------------------------------------------------------