Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools
Zurück   Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools > Metatrader 4 > Expert-Advisors

Expert-Advisors Expert-Advisors für Metatrader 4.


Portalsuche


Werbung

Login
Benutzername:
Kennwort:


Statistik
Themen: 3824
Beiträge: 36918
Benutzer: 6.075
Aktive Benutzer: 495
Links: 80
Wir begrüßen unseren neuesten Benutzer: juleslesquet
Mit 483 Benutzern waren die meisten Benutzer gleichzeitig online (21.04.16 um 17:12).
Neue Benutzer:
vor einem Tag
- hmf44
vor einem Tag
- Crossa
vor einem Tag
- snatshit
vor 2 Tagen
- Roerich
vor 2 Tagen
- John_Liver...

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 71
Gesamt: 74
Team: 0
Team:  
Benutzer:  andi1604, juleslesquet, traderdoc
Freunde anzeigen

Empfehlungen

Werbung

Like Tree27Likes
Thema geschlossen
 
Themen-Optionen Thema durchsuchen Ansicht
  #571 (permalink)  
Alt 29.07.14
Mitglied
 
Registriert seit: Oct 2013
Beiträge: 130
PortfolioTrader befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von JohnnyBravo Beitrag anzeigen
Hat jemand ebenfalls post bekommen?

Bezuglich der Umstellung auf Signalservice? Bzw. funktioniert die Version unter der alten MT4 Versoin weiterhin?

Beste Grüße,
Johnny
Die alte Version wird nichts mehr bringen, da ab 1.8. (so viel ich weiß) der Support für alles MT4 Versionen unter Build 600 abgedreht wird. Dann geht da nichts mehr.

Kangaroo ist vorbei. Der Programmierer/Erfinder ist angeblich tot bzw wird seit einiger Zeit vermisst.

(hörensagen)
  #572 (permalink)  
Alt 30.07.14
Elite Mitglied
 
Registriert seit: Apr 2011
Beiträge: 1.875
traderdoc befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von PortfolioTrader Beitrag anzeigen
Die alte Version wird nichts mehr bringen, da ab 1.8. (so viel ich weiß) der Support für alles MT4 Versionen unter Build 600 abgedreht wird. Dann geht da nichts mehr.

Kangaroo ist vorbei. Der Programmierer/Erfinder ist angeblich tot bzw wird seit einiger Zeit vermisst.

(hörensagen)
Das ist ja schrecklich, was aber auch alles im Leben passieren kann.
Na evtl. taucht er ja wieder auf.

traderdoc
  #573 (permalink)  
Alt 31.07.14
Neues Mitglied
 
Registriert seit: Jul 2014
Beiträge: 11
Ulineustadt befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von PortfolioTrader Beitrag anzeigen
Die alte Version wird nichts mehr bringen, da ab 1.8. (so viel ich weiß) der Support für alles MT4 Versionen unter Build 600 abgedreht wird. Dann geht da nichts mehr.

Kangaroo ist vorbei. Der Programmierer/Erfinder ist angeblich tot bzw wird seit einiger Zeit vermisst.

(hörensagen)
Kann man das verifizieren ?
  #574 (permalink)  
Alt 31.07.14
Mitglied
 
Registriert seit: Oct 2013
Beiträge: 130
PortfolioTrader befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Ulineustadt Beitrag anzeigen
Kann man das verifizieren ?
Das wird die Zeit zeigen.
Zwei von denen haben das PAMM "carlington" eröffnet.
Aber da würde ich keine 5 Cent investieren.
Es gab selten so schlechten Kundensupport wie bei Kangaroo.
  #575 (permalink)  
Alt 31.07.14
Mitglied
 
Registriert seit: Jun 2014
Beiträge: 212
Hosch befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von PortfolioTrader Beitrag anzeigen
Das wird die Zeit zeigen.
Zwei von denen haben das PAMM "carlington" eröffnet.
Aber da würde ich keine 5 Cent investieren.
Es gab selten so schlechten Kundensupport wie bei Kangaroo.
Erzähl doch bitte kein Käse.

"As many of you know, MT4 v509 will no longer be supported by brokers on 1 August 2014. The EA version of Kangaroo will cease to function too.


You will receive instructions, login details, manual and EA to attach to your account this coming weekend.


The KangarooEA signal will operate with all other (normally operating) EAs. It uses only a signal magic number to manage its trades.


It should take less than 10 minutes for you to set up the signal receiver on your account.


Regards


TulipFX"
  #576 (permalink)  
Alt 31.07.14
Mitglied
 
Registriert seit: Oct 2013
Beiträge: 130
PortfolioTrader befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Hosch Beitrag anzeigen
Erzähl doch bitte kein Käse.

"As many of you know, MT4 v509 will no longer be supported by brokers on 1 August 2014. The EA version of Kangaroo will cease to function too.


You will receive instructions, login details, manual and EA to attach to your account this coming weekend.


The KangarooEA signal will operate with all other (normally operating) EAs. It uses only a signal magic number to manage its trades.


It should take less than 10 minutes for you to set up the signal receiver on your account.


Regards


TulipFX"
Na dann wart mal ab.
  #577 (permalink)  
Alt 19.10.14
Benutzerbild von mahnwache
Mitglied
 
Registriert seit: Feb 2013
Beiträge: 138
mahnwache befindet sich auf einem aufstrebenden Ast
Standard

Hey Members!

Bisher lief unserer Kangaroo ja nach wie vor problemlos auf dem 509er Build. Dieses Build wird laut TulipFX Forum nun offentsichtlich nach und nach bei den Brokern komplett eingestellt.
Auf den Builds 600+ lief der EA ja bisher nicht.

Hat mittlerweile jemand einen Ansatz zur Problemlösung gefunden?

Über CrazyZ.Net soll wohl eine Überbrückung des Problems gegen ein monatliches Entgeld möglich sein:

1) Für 5 Dollar pro Monat, wenn man den Kangaroo besitzt.
2) Für 18 Dollar bekommt man die Trades auf sein Konto kopiert, auch wenn man den EA nicht besitzt.

Ist eine solche Möglichkeit seriös, bezüglich Variante 1) ?? Bezüglich meiner eigenen Sicherheit? Oder besser Finger weg?
Vielleicht hat ein Pro eine Meinung dazu.

Über Variante 2 brauchen wir nicht reden.

Viele Grüße
  #578 (permalink)  
Alt 19.10.14
Benutzerbild von Crashbulle
Elite Mitglied
 
Registriert seit: Sep 2011
Ort: Voreifel
Beiträge: 584
Crashbulle befindet sich auf einem aufstrebenden Ast
Crashbulle eine Nachricht über MSN schicken Crashbulle eine Nachricht über Skype™ schicken
Standard

Welche Art bleibt übrig ?

Wahrscheinlich die gleiche Möglichkeit, welche dir diese Angebote offerieren, benutzt haben !

Nämliche im Internet die .mq4-Version zu finden und dann 600er-Tauglich zu machen !!
__________________
Was hoch aufsteigt, fällt tief herunter
Portfolio
Portfolio_1
  #579 (permalink)  
Alt 19.10.14
Mitglied
 
Registriert seit: Oct 2013
Beiträge: 130
PortfolioTrader befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Hosch Beitrag anzeigen
Erzähl doch bitte kein Käse.

"As many of you know, MT4 v509 will no longer be supported by brokers on 1 August 2014. The EA version of Kangaroo will cease to function too.


You will receive instructions, login details, manual and EA to attach to your account this coming weekend.


The KangarooEA signal will operate with all other (normally operating) EAs. It uses only a signal magic number to manage its trades.


It should take less than 10 minutes for you to set up the signal receiver on your account.


Regards


TulipFX"
Und Klugscheißer?! Hatte ich recht?
  #580 (permalink)  
Alt 20.10.14
Benutzerbild von Tweety
Mitglied
 
Registriert seit: Oct 2011
Beiträge: 53
Tweety befindet sich auf einem aufstrebenden Ast
Standard

Hallo zusammen,

bei mir läuft das Kangaroo noch unter mt4 Build 509. Letzter Trade 16.10.2014.
Thema geschlossen

Lesezeichen

Stichworte
kangaroo ea, kangaroo expert advisor, kangarooea, the kangaroo ea, tulipfx.com


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus




Alle Zeitangaben in WEZ +1. Es ist jetzt 18:18 Uhr.



Der Wavesnode - Spam Firewall
-----------------------------------------------------------------------------------------------------------------------------
Powered by vBulletin® Version 3.8.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2017 vbdesigns.de
SEO by vBSEO 3.6.1
Copyright ©2009 - 2017 by Expert-Advisor.com - Das Metatrader Forum
MetaTrader bzw. MetaTrader 4 und MetaTrader 5 sind eingetragene Marken der MetaQuotes Software Corp.
-----------------------------------------------------------------------------------------------------------------------------