Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools
Zurück   Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools > Metatrader 4 > Expert-Advisors

Expert-Advisors Expert-Advisors für Metatrader 4.


Portalsuche


Werbung

Login
Benutzername:
Kennwort:


Statistik
Themen: 3822
Beiträge: 36900
Benutzer: 6.068
Aktive Benutzer: 492
Links: 80
Wir begrüßen unseren neuesten Benutzer: supadog
Mit 483 Benutzern waren die meisten Benutzer gleichzeitig online (21.04.16 um 17:12).
Neue Benutzer:
vor einer Stunde
- supadog
vor 21 Stunden
- POCJonah7
vor einem Tag
- flowi88
vor einem Tag
- dealtycoon
vor einem Tag
- VicenteWuc

Onlineuser
'Wer ist online' anzeigen Benutzer: 1
Gäste: 41
Gesamt: 42
Team: 0
Team:  
Benutzer:  Stier
Freunde anzeigen

Empfehlungen

Werbung

Like Tree2Likes
Thema geschlossen
 
Themen-Optionen Thema durchsuchen Ansicht
  #1 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: Feb 2011
Beiträge: 364
david.oliven befindet sich auf einem aufstrebenden Ast
Standard Built 418 - Info

Hallo

Built 418 (seit heute morgen frei) läuft nicht mit jedem EA einwandfrei.

- 3WAY2WIN - OK, keine Probleme erkannt
- FGB - läuft noch nicht, Entwickler ist dabei das Problem zu lösen. Wer den EA einsetzt, sollte noch nicht das Update starten
- Megadroid - keine Probleme erkannt.
- SHARK - OK
- FOREX COMBO - OK
- WALL STREET - Crash heute, nicht klar warum und ob wegen neuen built. Testen weiter.

-DO
Mast83 likes this.
__________________
David O

www.tradergo.de
  #2 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: Aug 2011
Ort: NRW
Beiträge: 764
Mast83 befindet sich auf einem aufstrebenden Ast
Mast83 eine Nachricht über ICQ schicken Mast83 eine Nachricht über Skype™ schicken
Standard

Ich Idiot habe gestern geupdated und naja...habe zwar keine fehlermeldung etc erhalten,a ber trotzdem ist es bescheiden...hat jemand noch die alte setup datei?
__________________
Heute Weizen, Abends Corn morgen fangen wir an von vorn...
  #3 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: Jan 2012
Beiträge: 247
Free99 befindet sich auf einem aufstrebenden Ast
Standard

ich hab seit Ewigkeiten kein Update gemacht... wozu auch?
Never change a running system!
Ist ja nicht so als würden hier die Imba Features kommen ala IOS / Android ^^
Mast83 likes this.
  #4 (permalink)  
Alt 26.03.12
Benutzerbild von hugo
Elite Mitglied
 
Registriert seit: May 2011
Beiträge: 982
hugo befindet sich auf einem aufstrebenden Ast
hugo eine Nachricht über Skype™ schicken
Standard

Zitat:
Zitat von david.oliven Beitrag anzeigen
- WALL STREET - Crash heute, nicht klar warum und ob wegen neuen built. Testen weiter.
Wie meinst Du das konkret?
  #5 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: Jan 2012
Beiträge: 247
Free99 befindet sich auf einem aufstrebenden Ast
Standard

also ohne Update hat der WSR definitiv keinen Crash hingelegt... das steht fest
  #6 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: Feb 2011
Beiträge: 364
david.oliven befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Free99 Beitrag anzeigen
also ohne Update hat der WSR definitiv keinen Crash hingelegt... das steht fest
Ich meinte bei uns ist er abgestürtzt und ich weiß noch nicht, ob einfahc so oder wegen dem update auf 418. Später mehr.

-DO
__________________
David O

www.tradergo.de
  #7 (permalink)  
Alt 26.03.12
Elite Mitglied
 
Registriert seit: May 2011
Ort: München
Beiträge: 391
rekors befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Free99 Beitrag anzeigen
ich hab seit Ewigkeiten kein Update gemacht... wozu auch?
Never change a running system!
Ist ja nicht so als würden hier die Imba Features kommen ala IOS / Android ^^
100% sign.Ich sehe absolut keine Gründe warum man auf die neue version updaten sollte. Es seiden man hat wirklich vorher probleme gehabt die gelöst sind. Ich arbeite selber im Software test segment und das sprichwort "Never change a running system!" ist gerade in der heutigen zeit mehr als passend.
Und as ein solcher Bug in der SW vorkommt zeigt mir das die jungs einen wirklich lächerlichen SW test haben müssen..denn das sind kernfunktionen.

Alle Leute die Ea´s mit DLL´s benutzen sollte den update meiden. Meines wissens ist das hauptproblem die unbenutzbarkeit von DLL dateien.

Heißt also Wallstreet, Forex flow wären schon mal als kritisch anzusehen da sie DLL´s nutzen. Der 3WAY2WIN läuft ja auch ohne DLL.
Die anderen habe ich nicht und kann es daher nicht sagen.

Grundlegend aber schön für die die schon geupdatet haben eine Übersicht zu haben. Find ich super !
  #8 (permalink)  
Alt 27.03.12
Benutzerbild von Frosty
Neues Mitglied
 
Registriert seit: Oct 2011
Beiträge: 2
Frosty befindet sich auf einem aufstrebenden Ast
Standard

Zitat:
Zitat von Mast83 Beitrag anzeigen
Ich Idiot habe gestern geupdated und naja...habe zwar keine fehlermeldung etc erhalten,a ber trotzdem ist es bescheiden...hat jemand noch die alte setup datei?
Hier ist der Weg, wie man wieder zurück in 416 von MT4 http://pipburner.com/metatrader-buil...vious-version/
  #9 (permalink)  
Alt 28.03.12
Gesperrter Benutzer
 
Registriert seit: Jan 2012
Ort: Leck
Beiträge: 1.033
Egoluxe [EA] -Trader befindet sich auf einem aufstrebenden Ast
Standard

Fucked Up, new UP-Date.... macht nur Probleme....Bullshit sowas ... :-@
  #10 (permalink)  
Alt 28.03.12
Elite Mitglied
 
Registriert seit: Aug 2011
Ort: NRW
Beiträge: 764
Mast83 befindet sich auf einem aufstrebenden Ast
Mast83 eine Nachricht über ICQ schicken Mast83 eine Nachricht über Skype™ schicken
Standard

Hallo Zusamen,

ich habe gestern auch nen tollen Link von Metaquotes erhalten. Zum Glück habe ich vorher noch eine 409 EXE gefunden und jetzt scheint es wieder einwandfrei zu klappen
__________________
Heute Weizen, Abends Corn morgen fangen wir an von vorn...
Thema geschlossen

Lesezeichen

Stichworte
build 418, ea, expert advisor, metatrader, metatrader build 418, metatrader update, mt4, mt4 update, update


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus




Alle Zeitangaben in WEZ +1. Es ist jetzt 00:15 Uhr.



Der Wavesnode - Spam Firewall
-----------------------------------------------------------------------------------------------------------------------------
Powered by vBulletin® Version 3.8.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2017 vbdesigns.de
SEO by vBSEO 3.6.1
Copyright ©2009 - 2017 by Expert-Advisor.com - Das Metatrader Forum
MetaTrader bzw. MetaTrader 4 und MetaTrader 5 sind eingetragene Marken der MetaQuotes Software Corp.
-----------------------------------------------------------------------------------------------------------------------------