Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools
Zurück   Metatrader Forum | Forex Expert-Advisor | Broker & Forex Tools > Metatrader 4 > Tools

Tools Tools für Metatrader 4.


Portalsuche


Werbung

Login
Benutzername:
Kennwort:


Statistik
Themen: 3824
Beiträge: 36923
Benutzer: 6.079
Aktive Benutzer: 495
Links: 80
Wir begrüßen unseren neuesten Benutzer: Rene1504
Mit 483 Benutzern waren die meisten Benutzer gleichzeitig online (21.04.16 um 17:12).
Neue Benutzer:
vor 2 Stunden
- Rene1504
vor 3 Stunden
- ibdafx
vor einem Tag
- Batangenyo
vor einem Tag
- Spitzmaus
vor einem Tag
- juleslesqu...

Onlineuser
'Wer ist online' anzeigen Benutzer: 1
Gäste: 54
Gesamt: 55
Team: 0
Team:  
Benutzer:  Domke01
Freunde anzeigen

Empfehlungen

Werbung

Thema geschlossen
 
Themen-Optionen Thema durchsuchen Ansicht
  #1 (permalink)  
Alt 11.02.12
Neues Mitglied
 
Registriert seit: Nov 2011
Beiträge: 4
Ritol312 befindet sich auf einem aufstrebenden Ast
Standard Guardian

hallo, ich weiß jetzt zwar nicht ob das das richtige forum ist, aber ich poste das jetzt trotzdem hier

beim guardian ist ja jetzt eine neue version rausgekommen (1.9.090) und wenn ich die installiere wie es beschrieben ist, kann ich meinen metatrader nicht mehr öffen und kommt gleich eine fehlermeldung "metatrader funktioniert nicht mehr"
wenn wer das selbe problem hatte, kann er mir bitte sagen wie er das problem gelöst hat
  #2 (permalink)  
Alt 11.02.12
Benutzerbild von Trader
Elite Mitglied
 
Registriert seit: Jan 2010
Ort: Ingolstadt
Beiträge: 206
Trader befindet sich auf einem aufstrebenden Ast
Standard

Bei mir läuft alles. Habe alles geschlossen, die alte EXE gegen die neue ausgetauscht und wieder gestartet.
Diese Fehlermeldung hatte ich mit der alten Version aber auch schon. Habe dann den Guardian gelöscht, Server neu gestartet und nochmal installiert, dann ging es.
  #3 (permalink)  
Alt 12.02.12
Neues Mitglied
 
Registriert seit: Nov 2011
Beiträge: 4
Ritol312 befindet sich auf einem aufstrebenden Ast
Standard

funktioniert trotzdem nicht
  #4 (permalink)  
Alt 12.02.12
Neues Mitglied
 
Registriert seit: Nov 2011
Beiträge: 4
Ritol312 befindet sich auf einem aufstrebenden Ast
Standard

jetzt hab ichs eben auf einen alten pc versucht, da funktioniert es ohne prob.
nur wenn ich es auf meinen vps versuche, kommt die selbe meldung wie beschrieben ( es sind die selben metatraderversionen 402)
  #5 (permalink)  
Alt 12.02.12
Benutzerbild von Trader
Elite Mitglied
 
Registriert seit: Jan 2010
Ort: Ingolstadt
Beiträge: 206
Trader befindet sich auf einem aufstrebenden Ast
Standard

Hast Du mehrere MT am Laufen?
Starte sie mal in unterschiedlicher Reihenfolge.
Ggf. installiere den/die MT neu.
  #6 (permalink)  
Alt 12.02.12
Neues Mitglied
 
Registriert seit: Nov 2011
Beiträge: 4
Ritol312 befindet sich auf einem aufstrebenden Ast
Standard

hab bloß jeweils einen laufen, ist ja "nur" der vps wo die meldung kommt, bei meinen laptop wo es funktioniert hat hab ich es genau so gemacht wie beim vps
Thema geschlossen

Lesezeichen

Stichworte
decompile protection, guardian, metatrader decompile protection, metatrader guardian


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus




Alle Zeitangaben in WEZ +1. Es ist jetzt 18:07 Uhr.



Der Wavesnode - Spam Firewall
-----------------------------------------------------------------------------------------------------------------------------
Powered by vBulletin® Version 3.8.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.0 ©2002 - 2017 vbdesigns.de
SEO by vBSEO 3.6.1
Copyright ©2009 - 2017 by Expert-Advisor.com - Das Metatrader Forum
MetaTrader bzw. MetaTrader 4 und MetaTrader 5 sind eingetragene Marken der MetaQuotes Software Corp.
-----------------------------------------------------------------------------------------------------------------------------